laatste 100 werkt bij mij niet (Algemeen)

door Jac Janssen @, Eindhoven, 08.01.2019, 16:06 (13 dagen geleden)

De laatste 100 berichten werkt bij mij niet.

Ligt dat aan mijn pc of is het bij iedereen zo?

Jac

laatste 100 werkt bij mij niet

door electronenbuizen ⌂ @, Hellevoetsluis, 08.01.2019, 16:14 (13 dagen geleden) @ Jac Janssen

Werkt bij mij ook niet

laatste 100 werkt bij mij niet

door Fredo @, Nootdorp(ZH), 08.01.2019, 17:44 (13 dagen geleden) @ Jac Janssen

Bij mij ook niet.

--
F.K.Bakker

laatste 100 werkt bij mij niet

door Hans van Kampen @, Voorhout, 08.01.2019, 17:58 (13 dagen geleden) @ Jac Janssen

[image]

laatste 100 werkt bij mij niet

door Leo Snoeren ⌂ @, Dongen, 08.01.2019, 18:00 (13 dagen geleden) @ Jac Janssen

Vermoedelijk heeft het hiermeete maken......

--
Met vriendelijke groet,

Leo Snoeren

www.rrd.demon.nl

leosnoeren(apenslingertje)rrd.demon.nl

laatste 100 werkt bij mij niet

door Admin @, 08.01.2019, 20:45 (13 dagen geleden) @ Leo Snoeren

Vermoedelijk heeft het hiermeete maken......

Klopt, na de update werken de laatste 100 en de service-pagina's niet meer. Ik heb ze zojuist offline gehaald. Ik ga er binnenkort mee aan de slag.

Excuses voor het ongemak,
Otto (admin)

laatste 100 werkt bij mij niet

door Jac Janssen @, Eindhoven, 08.01.2019, 20:48 (13 dagen geleden) @ Admin

Bedankt alvast Otto !

Jac

laatste 100 werkt bij mij wel

door Hugo Sneyers ⌂ @, Tongeren Belgie, 08.01.2019, 18:03 (13 dagen geleden) @ Jac Janssen

Bij mij werkt het nog altijd als voorheen.

Groeten .... Hugo Sneyers

laatste 100 werkt bij mij niet

door Oldtimer @, Oegstgeest, 08.01.2019, 19:04 (13 dagen geleden) @ Jac Janssen

Ik gebruik Firefox (version 64.0, first offered to Release channel users on December 11, 2018) en daar werkt het ook (nog) niet bij. :-(

Willem

laatste 100 werkt bij mij niet

door Frans Hamer @, Den Helder, 08.01.2019, 19:37 (13 dagen geleden) @ Jac Janssen

Hallo allemaal.
Op diverse pc's geprobeerd werkt inderdaad niet.
Windows 10 upgrade?
Met vriendelijke groet, Frans Hamer.

laatste 100 werkt bij mij niet

door Forumbeheer @, 08.01.2019, 23:16 (13 dagen geleden) @ Jac Janssen

Eventuele voortzetting van dit topic op het beheerforum ( "Forumbeheer" ).
Deze draad wordt gesloten.

Forumbeheer.

RSS Feed van deze thread
powered by my little forum